Skip to Content
author's profile photo Former Member
Former Member

Urgent Transport Problem

Hi,

I transported one scenario from development system to Quality system which works fine but after few weeks I modified scenario in development and transported again during import in Q system I receive successful transport message but I couldn't see any changes in my current scenario in Q system.

I deleted object from Q system and retried again but same thing happen.

I search for transport and found that objects are transported but they are not reflecting in my SWC.

Urgent help will be appreciated.

Regards,

Gourav

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Posted on Jun 15, 2006 at 07:48 AM

    What is the transport mechanism used?Check for any cache notification errors in ID and tcode sxi_cache.

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hi Sravya,

      I am using File transport and I checked there was no problem with Cache.

      I used this import activity 4 times and everytime I received successful message but nothing was reflected in SWC.

      Regards,

  • Posted on Jun 15, 2006 at 08:45 AM

    That seems to be strange ..can u transport at object level and check if there z no cahnge.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.