Skip to Content
author's profile photo Former Member
Former Member

What is the latest ECC 6.0 support package version compatible with SAP BW on HANA 7.5

I am looking for the detail on the ECC 6.0 support package compatible with SAP BW on HANA 7.5

Add comment
10|10000 characters needed characters exceeded

0 Answers