Skip to Content
author's profile photo Former Member
Former Member

No field group was selected in the blueprint table

Hi Group,

i imported Main field group entries and reference feild group entries for Field group: "ACC_SRES_ACCOUNT" in CRMC_BLUEPRINT_C. but when i tried generating layout it gives me message saying:

"No field group was selected in the blueprint table".

does anyone come across this issue before? please share your comments. your help is appreciated.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jun 01, 2006 at 03:16 PM

    Hello Anu,

    You get this error because you are not generating the upper field group.

    Are you in application CRMM_ACCOUNT? if yes, check if field group ACC_GENERAL_DATA is not the field group you need, or the fieldgroup contained in acc_general_data.

    Sorry but I don't have access to a CRM5.0. I do it from memory...

    Regards,

    Frédéric

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.