Skip to Content
Apr 24 at 08:38 AM

Control Recipe created but PI sheet not created



Hi ,

This is the issue happening once in a while but it is hard to debug or recreate it in QAS system. as a last chance i am seeking help from SAP to fix this issue.

control recipe created but pi sheet not created and not visible in CO55 or CO60. i also checked many topics from the area " Questions that might be similar to yours:" But i cant see this same error in any of the topics. it seems new or some one faced and raised to SAP.

Even when i try to send created control recipe in CO53 i cant send still it gives same error. Here with attached error screen shot. This is happening in one particular control recipe destination address not any other control recipe address.

Program. : RCOCB006

Object : COCR - PP-PI Control Recipes

Header Component : PP-PI-PMA - Process Management

Component : PP-PI-PMA-RCP - Control Recipe

if you need any other information please let me know.

Thanks and Regards

Thirisangu Kannan.