Skip to Content
0

I cannot get the Simplify Page Headers to stay "unchecked". CR 14.0.6 1036 RTM

Feb 23, 2017 at 04:33 PM

40

avatar image
Former Member

I uncheck Simplify Page Headers, go thru the export process, come back and safe the report, but when I go to export again, the box is checked again.

Thanks in advance for sharing with me the error of my ways.

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Abhilash Kumar
Feb 24, 2017 at 09:54 AM
0

Hi Wendy,

Go to Export > Select Report Export Options > Choose the Excel Data Only Format > Uncheck 'Simplify Page Headers' > OK.

Save the report and the option should remain unchecked.

-Abhilash

Share
10 |10000 characters needed characters left characters exceeded