Skip to Content
avatar image
Former Member

Visual Composer Compatable with EP6

Hi,

We are under EP Implemnetation, as per client specific we have to go visual composer tool. My question is

1. IS Visual composer supports EP6 ?

2. How Install Visual composer with EP ?

3. What are settings to do at client level.

Please suggest .

Thanks,

Chimsik

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    May 21, 2006 at 06:37 AM

    Hi Chimsik,

    VC 6.0 is supported by EP 6.0.

    To get the installation Guide.pdf :

    http://service.sap.com/instguides -> SAP Netweaver -> Installation -> SAP VC

    Go through this link also, as it will give an idea of VC 6.0 and how to install it :

    https://media.sdn.sap.com/public/eclasses/teched04/PRTL153_files/Default.htm#nopreload=1

    The HomePage of VC :

    https://www.sdn.sap.com/irj/sdn/visualcomposer

    Thanks in advance,

    Deep.

    Message was edited by: Deep Chakrabarti

    Add comment
    10|10000 characters needed characters exceeded