Skip to Content
0
Jun 13, 2022 at 12:56 PM

Version FP13 - Plugin

109 Views

good morning,

I am upgrading my plugin to FP13 version, but I get an error in the JSON libraries:

import net.sf.json.JSONObject

and other libraries.

I request your help please to know how the libraries work in this new version.

thanks.