Skip to Content
-1
Jun 14 at 11:51 AM

Hostname vhcalnplci assumed to be SAP compliant ( ./install.sh)(opensuse) SAP 7.52 SP04

653 Views Last edit Jul 08 at 02:37 PM 11 rev

(die beste Lösung mit 15.4 (Robert Stefanov)) : https://answers.sap.com/comments/13661428/view.html

zypper install tcsh

(Ich habe den Fehler in Comment mit 15.3-3 gelöst) : https://answers.sap.com/comments/13660102/view.html

das Fehler:

Hostname vhcalnplci assumed to be SAP compliant

Warning: /bin/csh not found.
You need a C Shell to start the server .

Attachments

sap-hata.png (127.0 kB)