Skip to Content

SAP HANA 2.0 XSA: SAPUI5 as a Central Service

Is there somewhere described in which XSA runtime version which version of sapui5 is included or also which version will come with the next patch? (XSAC_SAPUI5_FESV2)

For this moment there is only 1.38.10 for our patch included, but we need to get a newer release.

Or is there also an other way to get a newer release?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Feb 23, 2017 at 01:54 PM
    Add comment
    10|10000 characters needed characters exceeded