Skip to Content
0

SOLMAN 7.2 EWA rated green but a lot of infomation is missing

Feb 21, 2017 at 04:16 PM

108

avatar image

Hi everybody,

The EWA from my SAP ECC system are rated green but are minimalists. A lot of infomation is missing. Does anyone have an idea ? My SOLMAN is 7.2 SP1.

Thank you

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

2 Answers

Yogesh Patel
Feb 27, 2017 at 03:57 PM
0

Hello,

What kind of information its missing? can you please let me know so I can take a look?

Thanks

Yogesh

Show 1 Share
10 |10000 characters needed characters left characters exceeded

Hello Yogesh,

Sorry for my late answer, I did not receive or missed the notification. Since i added SAP ECC 6.0 to my system via LMDB the EWA paragraphs "1.Service Summary", "2.Landscape" , "3.Service Preparation and Data Quality", "4.

Software Configuration For SID" and "5 Hardware Capacity" are rated green and are minimilist.

Thanks

Hugues

0
Yogesh Patel
Mar 15, 2017 at 07:16 PM
0

Hello,

Can you make sure your system data in LMDB is correct and came through SLD?

-Yogesh

Show 4 Share
10 |10000 characters needed characters left characters exceeded

Hi Yogesh,

In fact, only SAP netweaver came through SLD in Product Version. I had to manually add SAP ECC 6.0. If I delete SAP ECC 6.0, EWA return all the information with teh graphs and the EWA is rated YELLOW. I don't understand why if i add the manually in the LMDB the product version SAP ECC 6.0 the EWA becomes green whith few informations.

Thanks

0

Looks like you have issue in LMDB. Do not edit anything in LMDB. Try to push it through system

-Yogesh

0

Hi Yogesh,

You are right. it's due to an inconsistency in LMDB. The problem came to the product version i manually added.

When you want to add a product instance to technical system in LMDB there are 4 proposals in the "select by":

Product Version, Free Text, Proposal For All Software Components or Proposal For Unassigned Software Components. I think, last time i chose by product version. Friday, I deleted the assignement and I added with the select by Proposal For All Software Components. Now it works.

Thanks.

0

Good that you able to identify and resolve this issue

-Yogesh

0