Skip to Content
0
Jan 04 at 03:49 AM

SAP UI5 Tooling

85 Views

Hi All,

I am trying to install the UI5 CLI using the command npm install --global @ui5/cli which is not giving any error but its not installing the package in system.Please let me know if any one have any idea on the below issue.

ui5-issue.jpg

Attachments

ui5-issue.jpg (71.9 kB)