Skip to Content
0
Dec 16, 2021 at 08:29 AM

Does SAP Business One 9.2 effected by vulnerability CVE-2021-44228 for log4j.

356 Views Last edit Dec 16, 2021 at 08:32 AM 2 rev

Hello Team,

I want to know whether SAP Business One 9.2 is effected by this vulnerability CVE-2021-44228 for log4j ? SAP 9.2 is already out of mainstream maintainence & the document which is released by SAP only have details for SAP 9.3 and 10.

URL [SAP Blogs] - Click Here

The KBA which has been released – 3131789 – Mitigate Log4j CVE-2021-44228 Vulnerability in SAP Business One

Thanks