Skip to Content
avatar image
Former Member

Netweaver Frontend server containing SAPUI5 Library 1.38 and SAPUI5 Library 1.40

hello together,

Is there a best practise to provide both, SAPUI5 Library 1.38 and also the new SAPUI5 Library 1.40+ an one NW frontend server for custom applications?

regards

anatol

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers