Skip to Content
avatar image
Former Member

PROBLEMAS DE UPGRADE DE SAP B1 8.81 PL5 a 9.0 PL6

Estimados foreros buenas, solicito su ayuda, estoy realizando un Upgrade de SAP B1 8.81 PL5 a 9.0 PL6, pero al realizar el test de la base antes de que se realice el upgrade me sale un error en JDT1 sin tener mas informacion o nota de ayuda.

Alguien que pueda indicarme el motivo posible que origine error en esta tabla y como se podria resolver.

Saludos,

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Feb 21, 2017 at 11:43 AM

    Hi,

    Can you check what error is appearing in the Upgrade log file?

    That information may help in identifying the issue.

    Regards,

    Jitin

    Add comment
    10|10000 characters needed characters exceeded

  • Feb 21, 2017 at 01:44 PM

    Hi,

    Please note that 9.0 is out of maintenance from SAP. Even if any issue, SAP will reply to upgrade to latest version.

    Regards,

    Nagarajan

    Add comment
    10|10000 characters needed characters exceeded