Skip to Content
0
Jun 10 at 10:02 PM

Erro to install SAP NetWeaver 7.52 SP04

26 Views

Hey guys! I'm trying to install AS ABAP 7.52 but without success. I've seen some tutorials and followed guidelines here on the forum and nothing works.

This is the error that appears in Terminal

################################################ Abort execution because of Step returns modlib.jslib.caughtException ################################################

I'm using Ubuntu 20.04.2 LTS in my Virtual Machine.

On the link you can see the log file: log.txt

I really appreciate any help!!

Attachments

log.txt (8.6 kB)