Skip to Content
0
Feb 24, 2021 at 08:28 PM

Password Self Service Plug-In Requirements

57 Views

Does anyone know if its possible to set up GRC 12.0 to allow PSS against an older system that does not have the plug-in installed? Does GRC require the plug-in for PSS? or does it just use the RFC and function modules for security.

Thanks.