Skip to Content
0
Oct 08, 2020 at 06:25 PM

UI5 version compatibility with Fiori backend system

103 Views

Which version of UI5 is suggested to use now?

Currently in out Fiori backend system SAP UI component is at 752 level 08. But the latest UI5 version i.e.1.82.1 is it compatible with 752 level 08? If not which version should we use?

Thanks.