Skip to Content

DMS and Content Server configuration

After installing the Content Server and creating a Content Repository, I have to make that documents be stored in that contet repository. Please, help me with this becasue it is not clear for me how to solve it.

Thanks!

Patricia

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

4 Answers

  • avatar image
    Former Member
    Apr 28, 2006 at 06:26 AM

    hello Patricia,

    I have a document on how to install and manage content repository. How all documents can be stored. if you can give me your email id, i shall send you the document.

    thanks,

    azeez.

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hi

      I am new to Content server, i need some documents to configure DMS on Portal KM.

      and also send any documents that you have for content server and its repositories....

      please give me the documents so that it will he help full for me.

      thanks,

      udhaya.

  • avatar image
    Former Member
    May 02, 2006 at 10:36 AM

    Hi Patricia

    Can you please post your suggestions , now i am also having issue with content server. When i try to create rep on content server using CSADMIN t-code on sap(ECC 5) systems throughing HTTP 401 error in configSet.

    Please advice and let me know how you resolved issues related to CS

    Thanks

    subbu

    Add comment
    10|10000 characters needed characters exceeded

  • May 08, 2006 at 01:41 PM

    Hi Subbu

    Please check OSS Note 505074 Using signed URLs in TR CSADMIN and also OSS note 936415 Content Server AdminSecurity With Shadow Passwords

    Eventhough it is old Note, may be help,...try , best of luck...

    regards

    Madasamy Arunachalam

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Dec 12, 2006 at 01:25 PM

    Hello Everybody,

    my team and me need your help.

    We have the same problem...

    - Installed Content server on Win 2003 server

    - Using SAP ECC 5.0 and trying to create and configure content repository via 'OAC0'

    - This is initially our test environment so here we are not using any certificates

    When we try to connect the Content Server from ECC 5.0, an error popup appeared : HTTP error 401 "Error in configSet".

    Is somebody has an idea ?

    Latheef (or someone else), could you please forward me the Configuration document on SAP Content server ?

    My mail is : <email address deleted by moderator>

    Thanks in advance & Regards,

    Christophe

    Add comment
    10|10000 characters needed characters exceeded