Skip to Content
0
Sep 25, 2020 at 04:08 PM

I can't activate Transfer Rule for 1CL_OMAT001

63 Views

Hi, dear

I'm enhacing 1CL_OMAT001 extractor.
I've replicated datasource 3.x and then I tried to execute CTBW_META in order to create in order to create Infoobject.,
the system show this screen:

I tried to execute that Enhancing or Creating the InfoObject Source and in both case the system show message below.

In my documentation, CTBW_META should show this screen:

And then, should generate metadata:

If i try to activate transfer rule, system shows this screen, system says that It's impossible to create data element for PLATAFORMA_P001 Infoobject

I went to se11 and activated this data element.

After I have activated the data element, I tried to Activate transfer Rule again but the same message about data element doesn’t permit to activate that

:

Someone has any idea how can I solve this issue?

I’ll be waiting your return.

Thanks in advance,

Elisabeth

Attachments

0hx4m.png (48.2 kB)
htlgu.png (54.1 kB)
ipsxk.png (93.2 kB)
bldxi.png (88.8 kB)
tlx7x.png (73.8 kB)
o8me4.png (281.4 kB)
aqbaa.png (81.2 kB)
csqnd.png (90.2 kB)
ge68o.png (84.0 kB)