Skip to Content
0
Jun 19, 2020 at 10:03 AM

JDK version is compatible with sap mdm

22 Views

Hi Experts,

Is jdk1.7 compatible with sap netweaver 7.2 version?


if we want upgrade jdk1.8 which netweaver version needed mostly and
also which version we needed sap mdm7.1 sp07 or higher.
kindly guide me o this as soon as possible.
Thanks
Shasidar