Skip to Content
avatar image
Former Member

Issues with Business Content Inventory Cube

Hi Experts,

does anyone have experience with the business content Inventory Cube 0IC_C03 (BW release 30B and plugin 2002_1_620). Right after a new init everything works fine but after a couple of weeks/months we start to miss movements causing inventory to become negative in some cases (this is how it usually becomes visible). Do you face similar issues? Can you provide some sort of check list to analyze this further? Is this just something that happens with our current release? Thanks in advance for your help.

Regards,

Jeroen

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • avatar image
    Former Member
    Apr 12, 2006 at 09:25 PM

    Jeroen

    It seems you have to do Initialization again in R/3 side. Before you do that lets wait for expert answers

    Thnaks

    Sat

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Apr 12, 2006 at 09:52 PM

    Hi Jeroen,

    Check these links:

    0valstkval-in-0icc03

    inventory-and-warehouse-management-0icc03

    Check the OSS Notes:637927 and 571669.

    Also check this document:

    https://www.sdn.sap.com/irj/servlet/prt/portal/prtroot/com.sap.km.cm.docs/library/biw/g-i/how to handle inventory management scenarios in bw.pdf

    Bye

    Dinesh

    Hope this helps.

    Add comment
    10|10000 characters needed characters exceeded