Skip to Content
0
Former Member
Apr 07, 2006 at 01:39 PM

J2EE 1.4 compliance

26 Views

Hi!

Has anybody got an idea if and - if so - when SAP will release a J2EE 1.4 compliant application server?

Thanks!

Regards,

Thomas