Skip to Content
0
Nov 01, 2019 at 01:21 PM

SCPms iOS SDK v4.0.1 not compatible with new Xcode 11.2

132 Views

Xcode 11.2 error message:

Module compiled with Swift 5.1 cannot be imported by the Swift 5.1.2 compiler

I was under the impression with Swift 5 and the ABI stability these kind of errors where gone

could you please recompile your frameworks and put them under the download page

thanks