Skip to Content

IDES ERP 6.0 very slow SAB Basis help needed

Hello SAP gurus,

I have installed the IDES ERP 6.0 Ehp8 available through the SAP Cloud Appliance Library in AWS and done some post installation activities like RZ10 server profiles and SGEN. After SGEN, when I log in as the newly created user all works fine and very fast, however when I suspend the instance and reactivate on the next day the system runs really slow again..?

My understanding is that SGEN creates a buffer for the transactions to run quickly but after I reactivate the instance it is as if there is no buffer...

Can you please advise what to do to make sure I get a fast system even after it is suspended/reactivated.

Thank you,

Michal

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Oct 29, 2019 at 04:53 PM

    There are a few batch processes that start shortly after the system is restarted. They take 2-3 hours to run, and the system is slow while they are running.

    I didn't need them, so un-released them.

    EU_REORG

    ODQ_CLEANUP_CLIENT_800

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.