Skip to Content
1
Former Member
Dec 29, 2014 at 07:34 AM

Which version of Hybris supports zk framework 7.0 version?

225 Views

Which version of Hybris supports zk framework 7.0 version? Can you please tell me the procedure to upgrade the hybris5.4 with latest ZK framework version 7.0