Skip to Content
0
Aug 01, 2019 at 03:01 PM

Error in logon via Eclipse

71 Views

Hi experts,

When trying to access SAP through Eclipse, I get this error during connection.

I've seen that SAP_ABA and SAP_BASIS must be running at least on version 7.03 on a high SP level, but I believe this is not the case here:

Do you have any idea on what it might be?

All the best,
Alm

Attachments

error.png (9.0 kB)
versions.png (19.5 kB)