Skip to Content

Information is needed regarding the patch (sp containing it) and EBF.

Information is needed regarding the patch (sp containing it) and EBF for the following security note 2113995.

This is for Sybase Enterprise ASE 15.7 .

Add comment
10|10000 characters needed characters exceeded

  • Avinash,

    Could you or someone also specify the most accurate EBF for the OS details provided?

    Thank you

    Aravind

  • Have found the EBF # today. There seemed to be an Info block on Friday! The further details or notes is still not accessible. Although, Sys user id is required for downloads, thought that the notes and atlease some details were accessible.

    Thanks

  • Get RSS Feed

1 Answer

  • Best Answer
    Feb 10, 2017 at 10:23 PM

    I can see following in the SAP note 2113995

    This issue has been fixed in the following SAP ASE versions:

    • SAP ASE 16.0 SP01
    • SAP ASE 15.7 SP132

    Is this what you are looking for for your ASE version ?

    You should be able to get more details with release notes for the SP132.

    EBF will be specific to the OS version and 32/64 bitness.

    HTH

    Avinash

    Add comment
    10|10000 characters needed characters exceeded

    • Thank you very much for the quick response Avinash..

      I will have to check the release notes.

      The OS is as follows: Sun_svr4/OS 5.10/ase157s p12x/3662/64-bit/FBO/Sun

      sparc SUNW,SPARC-Enterprise-T5120

      Regards

      Aravind