Skip to Content
0
Jul 08, 2019 at 09:22 AM

How to disable popover when clicking on the legends in pie-chart

138 Views

995ed6c0.png 8ece8fb.png

When clicking on the pie-chart I need the popover to appear but when clicking on the legends I don't want the 1 item selected to appear. Is there a way to disable only the 1 item selected popover that is coming on clicking the legends.

Attachments

995ed6c0.png (84.9 kB)
8ece8fb.png (69.3 kB)