Skip to Content
0
Former Member
Oct 06, 2016 at 09:43 PM

Supported Languages for LS4BIP 1.31

19 Views

According to https://support.sap.com/content/dam/library/ssp/infopages/pam-essentials/TIP/SAP%20Lumira/SAPLS4BIP_PAM.pdf, only English is supported for LS4BIP 1.31. Is this accurate?