Skip to Content

language filter is not available.

There is no language filter. I guess most of users do not want to see non-English post.

All Questions in SAP HANA, platform edition - SAP Answers

All Questions in SAP Fiori, cloud edition - SAP Answers

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Oct 04, 2016 at 03:30 PM

    I know I've seen the language filter in another place, but not even after showing all content is my filter list any more relevant than before when only looking at answers:

    I can't seem to find this view , despite looking in several menu option, and the people avatar menu...

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.