Skip to Content
0
Oct 03, 2016 at 01:44 AM

Error creating any ABAP object with ABAP Developer Tools 2.64.1 and SAPGUI 740 SP7

40 Views

When I trying to create any abap object in eclipse neon1 ADT 2.64.1, I get a following error:

How I can resolve this problem?

Attachments