Skip to Content
0
Sep 27, 2016 at 01:17 PM

matching SAINT package for EA-DFPS Release 800

48 Views

Hi Experts,

As part of applying the support packs of SAP_HR608 28-31 I tried to apply the SPs K-80001INEADFPS.SAR & K-80002INEADFPS.SAR. But system is asking for installation/SAINT package for EA-DFPS 800. I searched on support portal but couldn't find such file. Due to this EHP_INCLUSION step is not completing. If you have any idea how to resolve this issue please let me know.

Regards

Shafi.