Skip to Content

0PS_C031 DATASOURCES NOT GETTING DATA IN RSA3

Dear All,

I am unable to load data for the below data sources, which we are using for 0PS_C031.

0PS_NAE_EVA Progress in Network Activity Elements

0PS_NTW_EVA Progress in Networks

0PS_NWA_EVA Progress in Network Activities

0PS_ORD_EVA Progress in Orders

0PS_WBS_EVA Progress in WBS Elements

we are implemented the business function OPS_PS_CI_1, Later also am not getting data in RSA3, we activated datasources in RSA5 and checked in RSA6 done all the base settings. These all datasources Extraction Method : Based on Function Module.

what need to implement to get the data. we already check the base tables COEP AND COBK and with Prefix PR. data is available in base table. Please help.

Regards,
Sreenivas


Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Sep 14, 2016 at 09:06 AM

    Hi Sreenivas,

    I think you need to activate the OPS_PS_HLP_1 business function as well.

    Thanks,

    Bhavin Vyas

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.