Skip to Content

<PEAD> and IOT Services

Hello,

we have signed up for the pead program and setup the iot Services in one of our subaccount, so good so far.

Now we´ve tried to setup the iotservices in another subaccount.

Unfortunatly the iot Service ist not available in the Services area, only the "remote data sync" service is available there (in the category "Internet of things")

How can we activate the iot-Service on multiple sub accounts?

Thanks for any Ffeedback.

Best regards,

Rainer Betrich

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Sep 07, 2016 at 06:33 PM

    Hi Rainer,

    I have sent you a DM in SCN asking for details. Please, follow me (for a while), so that you can reply me back / send direct message.

    Regards,

    Anton

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.