Skip to Content

Not able to find Design studio community content

Hi,

I tried to browse community and went into design studio space and found there is no content. Is the migration still not done yet?

http://go.sap.com/community/topic/businessobjects-design-studio.html

View more blogs/question results the same as well as see all content also results the same page.

Thank,

Nithyanandam

ds.png (36.0 kB)
Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Aug 16, 2016 at 06:07 AM

    No, it has not migrated yet. This is still in beta phase: feel free to contribute test content in this space.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.