Skip to Content
author's profile photo Former Member
Former Member

Ausencia del archivo _ei-im_.xml

Hola Amigos, buena tarde!!

Les comento que tengo un problema con este archivo ya que los usuarios ingresan de manera remota al servidor y cada que ingresan ya desapareció este archivo, por lo tanto tienen que estar colocandolo manualmente.

Alguien ha tenido este problema, ya que con otras empresas no me ha sucedido aunque ingresen de manera remota.

Saludos!!

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jul 26, 2016 at 05:56 AM

    Yo considero que esto podría ser problema de la configuración de los perfiles de usuario remoto... posiblemente este configurado que la carpeta temporal no se conserve al cerrar sesión y se regenera al iniciar nuevamente

    Veo tres posibles alternativas:

    1. Modificar este configuración que te comento. Hacerlo a través e quien administra el servidor Windows donde están los usuarios remotos.

    2. Ver la posibilidad de que en un perfil tipo AllUsers se guarde ese archivo y que en cada inicio de sesión remota se copie en automático, como cuando se maneja ambiente de dominio. No se que tan posible sea esto pero sería investigar.

    3. Crear un archivo batch en el que indiques que se copie el archivo XML desde una ruta de tu servidor hacia la carpeta TEMP de tu usuarios remotos. Este archivo batch configurarlo para que se ejecute en cada inicio de sesión.

    Suerte y saludos,

    JC.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.