Skip to Content
author's profile photo Former Member
Former Member

Cost Element replication issue in MDG 8.0

Hi Experts,

We are facing an issue in MDG 8.0 for both the primary and secondary cost element replication. We are using the standard workflow of 0G_ALL cr type and when cr gets activated, no idoc is getting generated. We checked in log and it is saying "There is no data to be replicated". However, when we are doing the manual replication using DRFOUT, the idocs are getting generated successfully for cost element.

P.S: We are following the standard MDG-F 8.0 doc for ALE, DRF configuration. Other entity type like Account, profit center etc are replicating fine after the CR activation.

Thanks & Regards,

Anupam

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jul 27, 2016 at 07:28 AM

    Hello Experts,

    Please help on the above problem.

    Thanks in Advance.

    Anupam

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.