Skip to Content

Disappearing Logon Groups

Hello experts,

We are facing problem with logon groups after implementation the lastest SPS 15 for NetWeaver 7.4 and updating the 742 64 bit kernel to PL 400.

It seems that the logon groups are not automaticaly updated by report SAPMSSY6. In tx. SMLG -> Load distribution the Sample fields are not automaticaly updated every 5 minutes (only manual update - click on all instances cause update).

We tried to update the kerenl to PL 401, but it don´t solve this problem.

Have anyone a similar experience with this situation?

Thank you very much for any advice 😊

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Best Answer
    Posted on Aug 24, 2016 at 07:59 AM

    The problem is solved.

    Solution is in this note https://launchpad.support.sap.com/#/notes/0002356238

    Best regards,

    Jakub

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Jul 22, 2016 at 06:14 PM

    Hello Jakub,

    What is the value of the parameter "rdisp/autoabaptime"? Confirm that it has the default value in place (300).

    If the value is correct, do you see any errors at the transaction SM21 or dumps at ST22 every 5 minutes or so?

    Regards,

    Isaías

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.