Skip to Content
author's profile photo Former Member
Former Member

Auto TO not generated after QA11

Hello team,

I have posted GRN document through MB01 with stock type as Q.

At the same time TR get auto generated with Q stock type.

Then I hve transfer stock to unrestricted Use through QA11 transaction.

But after QA11 transaction, auto Trasfer order not generated for same TR.

So now stock is in "Unrestricted use" but stock category for same TR is Q

Please suggest what config/settings might missing.?

And How can i post TO for Q category TR.?

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    Posted on Jul 21, 2016 at 08:04 AM

    Hi Jitesh,

    May be you can just check if there is any setup available in the below Config Node -

    SPRO -----> Logistics Execution => Warehouse Management => Activities => Define Movement Types => WhN (?) + Mvt = 321 => Background Processing => Automatic TO

    I think this node should be active for your case, if you are expecting a "TO" to be created after UD, which in turn was hitting the MvT 321 in background.

    But this question can be best answered by WM consultants, and so I will suggest you to put a new thread an SCN@WM forum.

    Thanks,

    Arijit

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.