Skip to Content
avatar image
Former Member

Auto TO not generated after QA11

Hello team,

I have posted GRN document through MB01 with stock type as Q.

At the same time TR get auto generated with Q stock type.

Then I hve transfer stock to unrestricted Use through QA11 transaction.

But after QA11 transaction, auto Trasfer order not generated  for same TR.

So now stock is in "Unrestricted use" but stock category for same TR is Q

Please suggest what config/settings might missing.?

And How can i post TO for Q category TR.?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Jul 21, 2016 at 08:04 AM

    Hi Jitesh,

    May be you can just check if there is any setup available in the below Config Node -

    SPRO -----> Logistics Execution => Warehouse Management => Activities => Define Movement Types => WhN (?) + Mvt = 321 => Background Processing => Automatic TO

    I think this node should be active for your case, if you are expecting a "TO" to be created after UD, which in turn was hitting the MvT 321 in background.

    But this question can be best answered by WM consultants, and so I will suggest you to put a new thread an SCN@WM forum.

    Thanks,

    Arijit

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hello Arijit,

      I've checked given config node. Auto TO is already activated for required WM+321.

      Still facing same issue.

      Thanks

      Jitesh Bharmal.