Skip to Content

Datasource field hidden

Hi Experts,

I was trying to unhide a field for data source in RSO2.

The field was showing in display mode and after switching to change mode the same field was not showing.

please advice me.

Regards

Sravan

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    Posted on Jul 19, 2016 at 02:06 PM

    Please do this changes at RSA6 and unhide required field.

    Select your data source at RSA6 and click pencil/edit mark option to unhide.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.