Skip to Content
author's profile photo Former Member
Former Member

Problems in Edit-Mode (Personas 2.0 SP03)

Hello,

I want to change a existing flavor (transaction XD01).

I can start the flavor and switch to EDIT-mode, but I am not able to select any elements.

The only element, which is selectable is the tab-container in this transaction.

I tried to start the compression of this flavor (using the Admin-Transaction).

But it still doesn't work.

I am on Personas 2 SP03.

Regards Matthias

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Jul 29, 2016 at 04:50 AM

    Please log an OSS incident with BC-PER-RT-SIL component.
    We will look into it and help resolve the issue.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.