Skip to Content
avatar image
Former Member

No Processo de Atualização da Versão 9.0 PL 15 para 9.2 PL 0.6 é apresentado a seguinte mensagem...

Contém uma

Contém uma


No processo de atualização do SAP da versão 9.0 PL 15 para versão 9.2 PL 03 e apresentado essa mensagem, informando que é 'impossível conectar com o servidor de licença". Porem consigo acessar normal o servidor de licença com login e senha.

seguindo alguns foruns, me informaram que talvez seja a porta, fiz o teste e nada mudou, e batendo o papo com outro consultores, um me informou que seria interessante fazer Backup de tudo e começar a instalação do zero (achei uma solução muito drástica, para quem quer apenas atualizar uma versão), e outros me disseram que seria questão de ambiente (Config de rede, proxy, servidor, etc etc) Caso alguem tenha alguma ideia do que pode ser, ;)

capturar.png (14.1 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Feb 08, 2017 at 10:52 PM

    Hi,

    Please escalate to SAP to fix this issue. Before that, refer SAP note, 2381458 - SAP Business One Upgrade Guidelines


    Add comment
    10|10000 characters needed characters exceeded