Skip to Content
0
Former Member
Jun 28, 2016 at 06:04 PM

Support for Thomspon Reuters Marketfeed adapter in ESP5.1 SP11

23 Views

There was Reuters marketfeed adapter available in SP04 but we do not see it available as part of the adapters supported in SP11.

Was the support for Retuters marktetfeed adapter deprecated/removed ?