Skip to Content
0
Former Member
Mar 08, 2006 at 09:54 AM

XI 3.0 and SLD7.0

29 Views

Would there be any problem to use the XI 3.0 with SLD 7.0 (nw04s). Any problem with the integraton builder? Is there any info about it?

Thanks in advance