Skip to Content
0
Former Member
Jun 15, 2016 at 10:48 AM

The requested security package does not exist - Agentry Eclipse ATE

157 Views

Hello,

I install eclispe (eclipse-SDK-4.2.2-win32-x86_64) with Agentry plugin and ATE environmment. I have the following error: "The requested security package does not exist" when I try to launch SAP Workmanager from ATE. And I see no more information in server log.

When I log with the sap workamager client, everything it's ok.

An idea?
Thank's a lot

Carole