Skip to Content
0
Jun 13, 2016 at 01:06 PM

GRC migration from 5.3 to 10.1

31 Views

Hi Team,

We are going to migrate GRC 5.3, Netweaver 7.0 SP21 to GRC 10.1.

We are facing issue, while deploying GRCACMIG10_0.SCA using TELNET. It is giving below error:

Reason:Cannot deploy component GRCACMIG10_0.SCA. Reason: none of the available containers recognize it.Most commonly used containers do not recognize the content of the application. Please contact the application vendor for details.

There is not any log has been created in work dir.

Is there any pre-requisite needed for deploying this patch?

Please help us on this.

Thanks,

Shyam Kumar