Skip to Content
0
Former Member
Jun 06, 2016 at 03:30 PM

Oldest Supported PB Version

57 Views

What is the oldest version of PowerBuilder that is supported by SAP?