Skip to Content

SAP FIORI LIBRARY UPGRADE ISSUE.

Hi Experts,

While upgrading sap fiori library from 1.28.6 to 1.28.18 we have getting error message like "an error occurred at least one file".

Please check attached screenshot and let me know how to fix the issues.

Thanks,

Vijay.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Apr 26, 2016 at 06:14 AM

    Hi Vijay,

    What is the SP level of your SAP_UI component. Refer below for steps

    Based on your library version :

    SAP Fiori - UI Add-on SP14 notes list, SAPUI5 library 1.28.23

    Regards,

    Tejas

    Add comment
    10|10000 characters needed characters exceeded