Skip to Content
author's profile photo Former Member
Former Member

Activation Failed

Hello Guys ,

I am facing some problems to create my materials , after the activation the last activation in my workflow my Cr gets the status Activation failed

Any idea what is causing this ? . thank you for comments.

picture.jpg.png (26.9 kB)
Add a comment
10|10000 characters needed characters exceeded

Related questions

3 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Apr 25, 2016 at 03:44 PM

    I have tried with SAP_ALL and it works. but no sure if WF-BATCH should has SAP_ALL.

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Apr 25, 2016 at 03:03 PM

    Hi Jose,

    This could be authorization issue. So please check if any more information in Application Logs (SLG1) got generated.


    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Apr 25, 2016 at 03:44 PM

    Hi,

    Check the dump in SU53, and than check with security team they may help

    Arihant

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.