Skip to Content
0
Apr 04, 2016 at 11:27 AM

"Does not match component version" status in Import queue

1393 Views

Dear Gurus,

Hello to all

i have refreshed my QAS with PRD.After re-configuring STMS(consistent) . issue arose in QAS first .
I followed note 168810/1581638. and set parmater sp_trans_sync to off for QAS .Issue resolved in QAS.
Again same issue occured during import in PRD.
i did the same for PRD in DC System set the param-sp_trans_sync to off but this time issue not resolved.

Although i select ignore component version in OPTION tab and changes took place...but i want to remove this status now.

STMS configuration is okay and consistent,

Kindly guide.